Author Topic: O mica problema in windows 8  (Read 2938 times)

Adi

  • Nou venit
  • *
  • Posts: 14
  • Locatia: Targoviste
  • Prenume: Adrian
O mica problema in windows 8
« on: April 14, 2013, 02:24:07 PM »
Problema este urmatoarea: am internet de la RDS si windows 8 enterprise. Cand aprind pc-ul si vreau sa ma conectez la internet imi da eroarea "Error 651: The modem (or other connecting device) has reported an error." Daca ii dau restart dupa aceea se conecteaza fara probleme. La windows 7 n-am avut niciodata problema asta se conecta mereu,dar la windows 8 ca sa se conecteze mai intai trebuie sa-i dau un restart si nu stiu cum sa rezolv problema. Pareri ceva? Multumesc anticipat!

cocolino31

  • Nou venit
  • *
  • Posts: 44
  • Locatia: Baia Mare
  • Prenume: Marius
Re: O mica problema in windows 8
« Reply #1 on: April 15, 2013, 10:59:50 PM »
poi eu la mine la RDS trebuie sa-mi configurez reteaua:)in control panel e ceva:-?create new connection:-?si o sa trebuiasca sa iti introduci datele de utilizator de la RDS ce le ai pe contract:-?daca intelegi ce vreau sa zic:))

Dan

  • Global Moderator
  • Dependent in devenire
  • *****
  • Posts: 156
  • Parkourian
    • Parkour Training Blog
Re: O mica problema in windows 8
« Reply #2 on: April 16, 2013, 04:48:16 PM »
Incearca sa refaci conexiunea PPPoE (stergi conexiunea si o adaugi din nou). Ar putea sa ajute.

Adi

  • Nou venit
  • *
  • Posts: 14
  • Locatia: Targoviste
  • Prenume: Adrian
Re: O mica problema in windows 8
« Reply #3 on: April 16, 2013, 09:15:36 PM »
Am rezolvat problema. Aveam 2 placi de retea instalate gen una a mea,iar a doua era de la windows sau ceva de genu cred si-am sters-o pe cea de la windows si a mers. Multumesc oricum!